Ca passe ou ça casse ! ça casse…HELP !

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

Re: Ca passe ou ça casse ! ça casse…HELP !

Message par Orangemécanique le Wed 5 Nov 2008 - 22:44

C'est normal;
ca se mérite et tu le mérites....
Etre assidue et impliqué dans ce qu’on aime c’est une satisfaction personnelle mais partagée quelquefois. T’imagine ! Toutes les merdes que j’ai eues depuis l’acquisition de ma Karion ! Et pourtant tu sais qu’elle me plait toujours et que pour moi c’est juste des petits soucis résolus…
Elle est vraiment trop bien cette 125 !
Very Happy

Orangemécanique
Taquet
Taquet

Messages : 107
Date d'inscription : 2008-08-27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca passe ou ça casse ! ça casse…HELP !

Message par Barbouillis le Thu 6 Nov 2008 - 20:55

Salut Orange mécanique,

Bon, j'arrive après la bataille mais je découvre seulement maintenant les messages que tu as envoyés depuis le 4 novembre. J'y connais rien en mécanique et le carbu, je me vais servir de ta photo pour le reconnaître Embarassed sur la mienne. Je profiterai du week-end pour voir de plus près cette histoire de durite et prendre une photo sur la mienne. Là je suis naze de ma journée et il fait nuit.

Je reviens vers toi samedi ou dimanche.

Content que tu puisses à nouveau rouler en Karion !
A +

B.

Barbouillis
Taquet
Taquet

Messages : 83
Date d'inscription : 2008-08-11

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca passe ou ça casse ! ça casse…HELP !

Message par Orangemécanique le Thu 6 Nov 2008 - 21:39

salut barbouillis !
merci pour ton aide, j'ai fini de tout remonter et il me manques plus que cette durite à orienter ou à connecter...
sympas de me filer un coup de main, et heureux d'avoir de tes news.
ici il pleu mais je me régale quand meme, j'espère que la tienne fonctionne bien ! J'arrive à monter la moto à 110 compteur (100kmh réel) et c'est largement suffisant. J'ai encore des points durs sur ma chaine de transmission mais je m'en occupe, dégrippan et huile...
j'attends tes infos sur la durite avec impatience, merci encore et bonne nuit !
a+

Orangemécanique
Taquet
Taquet

Messages : 107
Date d'inscription : 2008-08-27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca passe ou ça casse ! ça casse…HELP !

Message par Barbouillis le Sun 9 Nov 2008 - 12:35

Hello Orangemécanique,

Voilà 2 photos pour la fameuse durite venant du carbu. Visiblement : elle n'est connecté à rien, c'est une prise d'air placée sous la selle. En tout cas, je viens d'apprendre à démonter la selle (c'est pas bien compliqué...).





Ma karion marche bien aussi mais je suis toujours en rodage. A peine la visite des 1000 bornes faites que mes clignotants ne fonctionnent plus (je revenait de chez le concessionnaire (50 km) et voilà qu'ils me lâchent) Mad ! Je viens de vérifier mais les ampoules ont l'air bonnes. Je vais voir ça de plus près cette semaine :? .
Je te souhaite vivement la fin de ta série d'ennuis 😉

B.

Barbouillis
Taquet
Taquet

Messages : 83
Date d'inscription : 2008-08-11

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca passe ou ça casse ! ça casse…HELP !

Message par spida le Sun 9 Nov 2008 - 20:11

mes clignotants ne fonctionnent plus (je revenait de chez le concessionnaire (50 km) et voilà qu'ils me lâchent) ! Je viens de vérifier mais les ampoules ont l'air bonnes

Si ça ne fait plus "
clic, clic, clic,..."
c'est peut être la centrale clignotants qui à laché :Cool:


pour la durite, idem 😉 barbouillis et ces belles photos
c'est une prise d'air carbu

_________________
Karionnement vôtre.
[url=http://www.mappemonde.net/carte/forum-karion-125/Monde.html:119bx1tt][/url:119bx1tt]
[url=http://www.facebook.com/pages/Hyosung-Karion-Club/172313056167846?sk=wall:119bx1tt][/url:119bx1tt]
avatar
spida
Bigmac arion
Bigmac arion

Messages : 2484
Date d'inscription : 2005-04-29
Localisation : Loiret

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca passe ou ça casse ! ça casse…HELP !

Message par Barbouillis le Sun 9 Nov 2008 - 21:11

Si ça ne fait plus "
clic, clic, clic,..."
c'est peut être la centrale clignotants qui à laché

Salut Spida et merci pour le tuyau sur les clignotants. Effectivement, ça ne fait plus clic-clic-clic du tout... Pourtant au début, ça l'a fait mais de manière complètement irrégulière puis plus rien maintenant. Je ne sais pas si ce genre d'incident mineur est sous garantie ? On verra ça : j'appelle le mécano la semaine prochaine.

A bientôt et encore merci

B.

Barbouillis
Taquet
Taquet

Messages : 83
Date d'inscription : 2008-08-11

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

durite !

Message par Orangemécanique le Sun 9 Nov 2008 - 21:24

Salut barbouillis !
Super gégnal merci pour avoir démonté ta selle pour moi, j'ai remis ma durite "
folle "
au bon endroit (comme sur la photo) et mon orange mécanique est redevenue comme neuve !
Merci Merci Merci !
Bon pour le clignotant, vendredi j'ai eu comme toi, un moustigue sous la selle ! j'ai réparé mais j'ai des problèmes pour mettre des photos sur le site sans passer par Spida...
je re-tente, je poste ca sur "
l'électrique"
et "
clignotants qui ne veulent plus fonctionner"
.

en faite le problème vient encore des vibrations et il y a un petit condensateur (vert chez moi) qui s'est brisé la patte ! donc resoudage et surtout collage du condo contre re relais pour éviter toutes autres casses...
a+ et merci encore !

Orangemécanique
Taquet
Taquet

Messages : 107
Date d'inscription : 2008-08-27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

RELAIS

Message par Orangemécanique le Sun 9 Nov 2008 - 21:50

En faite si on remarque bien c'est le seul petit boitier qui n'est pas monté sur caoutchouc et il prend toutes les vibrations du cadre... Les composants électroniques ramassent tout dans la tronche et là, la solution est de coller pour éviter la casse ou de monter le relais clignoteur avec un amortisseur quelconque du style enrobé de caoutchouc ou de mousse sans le fixer au cadre...
Spida ! Pour le pot d'échappement, il y a déjà un caoutchouc, dois-je en mettre un autre ? Par contre je vais en rajouter un coté fixation amortisseur, là il n'y en a pas...
Merci les gars, c'est cool d'avoir de l'aide comme ca !
À bientôt

Orangemécanique
Taquet
Taquet

Messages : 107
Date d'inscription : 2008-08-27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: RELAIS

Message par spida le Mon 10 Nov 2008 - 11:22

Orangemécanique a écrit:Pour le pot d'échappement, il y a déjà un caoutchouc, dois-je en mettre un autre ? Par contre je vais en rajouter un coté fixation amortisseur, là il n'y en a pas...

Oui mais pas trop gros :Cool:

_________________
Karionnement vôtre.
[url=http://www.mappemonde.net/carte/forum-karion-125/Monde.html:119bx1tt][/url:119bx1tt]
[url=http://www.facebook.com/pages/Hyosung-Karion-Club/172313056167846?sk=wall:119bx1tt][/url:119bx1tt]
avatar
spida
Bigmac arion
Bigmac arion

Messages : 2484
Date d'inscription : 2005-04-29
Localisation : Loiret

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ca passe ou ça casse ! ça casse…HELP !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum